Untuk meningkatkan sekuritas website Anda, dengan ini kami mengumumkan untuk segera mengupdate atau memperbaharui plugin dan versi wordpress yang Anda gunakan. Dikarenakan ada beberapa plugin serta versi wordpress lama < 3.4 memiliki banyak lubang keamanan atau vulnerability.

Lubang keamanan ini bisa mengambil credential seluruh wordpress yang Anda instal, maka segeralah untuk mengupdatenya melalui Dashboadr Anda.


Wednesday, February 6, 2013







« Back